System-Linux

Aller au contenu | Aller au menu | Aller à la recherche

Spectre, Meltdown, Skyfall, Solace et d'autres a venir ?

007.jpg

snif...

Skyfall et Solace

Il y aurait plus de vulnérabilités dans les ordinateurs modernes.

Suite à la publication récente des vulnérabilités Meltdown et Specter, CVE-2017-5175, CVE-2017-5753 et CVE-2017-5754, il y a eu des spéculations considérables quant à savoir si tous les problèmes décrits peuvent être complètement atténués.

Skyfall et Solace sont deux attaques basées sur le travail mis en évidence par Meltdown et Spectre.

Les détails complets sont toujours sous embargo et seront publiés prochainement lorsque les fabricants de puces et les fournisseurs de systèmes d'exploitation auront préparé des correctifs.

Surveillez ce site : https://skyfallattack.com/

Source: https://twitter.com/TheRegister/status/954065341713235973

Par GanGan | le vendredi, janvier 19 2018 12:29